Changes between Initial Version and Version 1 of Ticket #217


Ignore:
Timestamp:
Apr 22, 2012, 7:49:36 PM (9 years ago)
Author:
andersk@mit.edu
Comment:

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #217 – Description

    initial v1  
    1 The Jabber module requires Digest::SHA1, which was removed from Debian wheezy and Ubuntu precise in favor of Digest::SHA1:
     1The Jabber module requires Digest::SHA1, which was removed from Debian wheezy and Ubuntu precise in favor of Digest::SHA:
    22http://bugs.debian.org/594273