Changes between Version 2 and Version 3 of barnowl-1.5.1-announce


Ignore:
Timestamp:
Mar 2, 2010, 9:19:36 PM (10 years ago)
Author:
nelhage@mit.edu
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • barnowl-1.5.1-announce

    v2 v3  
    2525}}}
    2626
    27 Addendum: CVE-2010-0793 affects all releases of barnowl prior to 1.5.1.
     27Addendum: CVE-2010-0793 affects all releases of barnowl prior to 1.5.1. Remote code execution is theoretically possible, but would be very difficult.